<!DOCTYPE html>
<html lang="en">
<head>
<title>Suspected Extralegal Killings Of Kaduna Prisoners: Huriwa Calls For International And Transparent Local Investigations:</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="content-language" content="en_gb">
<meta name="title" content="Suspected Extralegal Killings Of Kaduna Prisoners: Huriwa Calls For International And Transparent Local Investigations:" />
<meta name="description" content="We in the Organised Human Rights Community under the auspices of HUMAN RIGHTS WRITERS ASSOCIATION OF NIGERIA (HURIWA) recognises that It is no longer news that " />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TheNigerianVoic">
<meta name="twitter:title" content="Suspected Extralegal Killings Of Kaduna Prisoners: Huriwa Calls For International And Transparent Local Investigations:">
<meta name="twitter:description" content="We in the Organised Human Rights Community under the auspices of HUMAN RIGHTS WRITERS ASSOCIATION OF NIGERIA (HURIWA) recognises that It is no longer news that ">
<meta name="twitter:creator" content="@TheNigerianVoic">
<meta name="twitter:image:src" content="https://cdn.thenigerianvoice.com/images/content/45202092835_emmanuel_onwubiko.png">
<meta name="twitter:domain" content="www.thenigerianvoice.com">
<meta property="og:site_name" content="Nigerian Voice">
<meta property="fb:app_id" content="1403992796296002">
<meta property="og:title" content="Suspected Extralegal Killings Of Kaduna Prisoners: Huriwa Calls For International And Transparent Local Investigations:" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thenigerianvoice.com/news/286704/suspected-extralegal-killings-of-kaduna-prisoners-huriwa-ca.html" />
<meta property="og:image" content="https://cdn.thenigerianvoice.com/images/content/45202092835_emmanuel_onwubiko.png" />
<meta property="og:image:alt" content="Suspected Extralegal Killings Of Kaduna Prisoners: Huriwa Calls For International And Transparent Local Investigations:">
<meta property="article:publisher" content="https://www.facebook.com/nigerianvoice">
<meta property="og:description" content="We in the Organised Human Rights Community under the auspices of HUMAN RIGHTS WRITERS ASSOCIATION OF NIGERIA (HURIWA) recognises that It is no longer news that " />
<meta name="expires" content="never" />
<meta name="distribution" content="global" />
<meta name="rating" content="general" />
<meta name="robots" content="index,follow" />
<meta http-equiv="content-language" content="en_GB">
<meta name="google-site-verification" content="xgmQqsNVj5IHhFnjkC54yIuqCZT-Z2qocoJzSdiRb1g" />
<meta name="msvalidate.01" content="829F79F50089C06F7BA89C25B804CC7D" />
<script type='text/javascript' src="//wurfl.io/wurfl.js"></script>
<script type='text/javascript'>if(WURFL.is_mobile=='true' && WURFL.form_factor != 'Tablet'){window.location='http://m.thenigerianvoice.com/news/286704/suspected-extralegal-killings-of-kaduna-prisoners-huriwa-ca.html';}</script>
<link rel="amphtml" href="https://www.thenigerianvoice.com/amp/news/286704/suspected-extralegal-killings-of-kaduna-prisoners-huriwa-ca.html">
<link rel="canonical" href="https://www.thenigerianvoice.com/news/286704/suspected-extralegal-killings-of-kaduna-prisoners-huriwa-ca.html">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="https://plus.google.com/115622382531229132054/" rel="publisher" />
<script language="JavaScript" type="text/javascript" src="/NigeriaHome/includes/script.js"></script>
<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script src="/js/tabcontent.js" type="text/javascript"></script>
<link href="/NigeriaHome/includes/css/tabcontent.css" rel="stylesheet" type="text/css" />
<link rel="alternate" title="General News" type="application/rss+xml" href="https://rss.thenigerianvoice.com/twitterfeed.xml" />
<script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.thenigerianvoice.com/news/286704/suspected-extralegal-killings-of-kaduna-prisoners-huriwa-ca.html"
		},
        "headline": "Suspected Extralegal Killings Of Kaduna Prisoners: Huriwa Calls For International And Transparent Local Invest",
        "datePublished": "2020-04-05T21:30CET",
        "dateModified": "2020-04-05T21:46CET",
        "description": "We in the Organised Human Rights Community under the auspices of HUMAN RIGHTS WRITERS ASSOCIATION OF NIGERIA (HURIWA) recognises that It is no longer news that ",
        "author": {
          "@type": "Person",
          "name": "Emmanuel Onwubiko "
        },
        "image": { 
          "@type": "ImageObject",
          "url": "https://cdn.thenigerianvoice.com/story/XGltYWdlc1xjb250ZW50XDQ1MjAyMDkyODM1X2VtbWFudWVsX29ud3ViaWtvLnBuZ3wxMDI0fDcyOA==.jpg",
          "height": 728,
          "width": 1024
        },
        "publisher": {
          "@type": "NewsMediaOrganization",
          "name": "The Nigerian Voice",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdn.thenigerianvoice.com/logo/final_logo.png"
          }
        }
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
		  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {	if (!document.getElementById(i)){ e.async = 1;	  e.src = u;  e.id = i;	  f.parentNode.insertBefore(e, f);	}
		  }(document.createElement('script'),	  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/mg-modernghana/loader.js',  'tb_loader_script');
		  if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
		</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.thenigerianvoice.com/news/286704/suspected-extralegal-killings-of-kaduna-prisoners-huriwa-ca.html" />
<style title="" type="text/css">
.thumbnails-a .video-title{font-weight: normal !important;}
</style>
<link rel="stylesheet" type="text/css" href="/NigeriaHome/includes/css/font-awesome.min.css">
<link rel="stylesheet" href="/NigeriaHome/includes/css/style.css">
<link rel="stylesheet" href="/NigeriaHome/includes/css/style2.css">
<link rel="stylesheet" href="/NigeriaHome/includes/css/mgstyle.css">
<link rel="stylesheet" href="/NigeriaHome/includes/css/new.css">
<link rel="stylesheet" href="/NigeriaHome/includes/css/tabs2.css">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:600' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>

<style title="" type="text/css">
.inn_news_box h3 {
    font-size: 18px;
    font-weight: 900;
    line-height: 30px;
}
.right_news_box strong, .right_news_box span, .right_news_box h4 {
    color: #64a668;
}
#bodytext a{text-decoration:underline; text-weight:bold;}
</style>
</head>
<body>
<style>.fa-linkedin {
	font-size:17px;
	color:#919291;
	padding:0;
	margin:0px 5px 0 0;
}</style>
<div class="top">
<div class="wrapper">
<div class="top_left">
<div class="top_menu">
<ul>
<li class="current"><i class="fa fa-home"></i><a href="/NigeriaHome/" title="Homepage">Home</a></li>
<li><img class="radio_icon" src="/img/radio_icon.png" alt="TNV Radio" /><a target="_blank" href="http://radio.thenigerianvoice.com/" title="Online Radio Stations">Radio</a></li>
<li><i class="fa fa-facebook"></i><a target=_blank href="https://www.facebook.com/nigerianvoice/" title="TheNigerianVoice on Facebook">Facebook</a></li>
<li><i class="fa fa-twitter"></i><a target=_blank href="https://twitter.com/TheNigerianVoic" title="TheNigerianVoice on Twitter">Twitter</a></li>
<li><i class="fa fa-linkedin"></i><a target=_blank href="https://www.linkedin.com/company/nigerian-voice" title="TheNigerianVoice on Linkedin">LinkedIn</a></li>
<li class="last"><i class="fa fa-rss"></i><a href="/rssfeed/" title="RSS Feed">Rss</a></li>
</ul>
</div>
</div>
<div class="top_right">
<div class="top_search">
<div class="search_box">
<form name="form1" action="/NigeriaHome/NewsArchive/google_search.asp">
<input type="hidden" name="cx" value="partner-pub-2880489375589404:tv7y16nc39g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" onfocus="if(this.value=='Search'){this.value=''};" onblur="if(this.value==''){this.value='Search'};" value="Search" />
<div class="intp_ri">
<input type="button" onClick="document.form1.submit(); return false;" value="GO" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="logo_area" style="padding: 15px 0 8px;">
<div class="wrapper">
<div class="logo"> <a href="/"><img class="img-responsive" src="/img/logo_img.png" alt="tnv logo" /></a> </div>
<div class="uba_ads"><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2880489375589404" data-ad-slot="0266991528"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
<div class="header">
<div class="nvi_1">
<div class="wrapper">
<ul>
<li><a title="Nigeria Latest News" href="/NigeriaHome/NewsArchive/?menu_id=1">General News</a></li>
<li><a title="Nigeria Latest Sports News" href="/NigeriaHome/SportsArchive/?menu_id=2">Sports News</a></li>
<li><a title="Inside Africa" href="/NigeriaHome/africa/">Inside Africa</a></li>
<li><a title="World News" href="/NigeriaHome/world/">World News</a></li>
<li class="act"><a title="Nigeria Latest Opinions" href="/NigeriaHome/Columnist/?menu_id=50">Opinions</a></li>
<li><a title="Politics News" href="/NigeriaHome/politics/?menu_id=1&sub_menu_id=505&gender=51&menu_id2=95">Politics</a></li>
<li><a title="Nigeria Latest Business News" href="/NigeriaHome/business/?menu_id=1&menu_id2=87&sub_menu_id=2&gender=46">Business</a></li>
<li><a title="Diaspora News" href="/NigeriaHome/diaspora/">Diaspora</a></li>
<li><a title="Entertainment News" href="/NigeriaHome/movies/?menu_id=3">Entertainment</a></li>
<li><a title="Lifestyle of famous Nigeriaians" href="/NigeriaHome/lifestyle/?menu_id=16">LifeStyle</a></li>
<li class="last-chld"><a title="Modern Nigeria media center" href="/NigeriaHome/media/?menu_id=33">Media</a></li>
</ul>
</div>
</div>
<div class="latest_bg"><div class="wrapper"><p><div class="latest">
<iframe marginwidth="0" src="/ticker/" marginheight="0" frameborder="0" height="26" scrolling="no" width="800"></iframe>
</div></p><p><div style="display: block;margin: 0px;width: 80px;float: right;">
<a target="_blank" href="http://radio.thenigerianvoice.com"><img style="height: 22px;" src="/img/on_air2.gif" title="TheNigerianVoice Online Radio Center" alt="TheNigerianVoice Online Radio Center"></a>
</div></p></div></div>
</div>
<div class="wrapper">
<div class="inn_mid_cont">
<style type="text/css" media="screen"> @import "/nigeriahome/includes/style/bubble.css";</style>
<style>
		.trinity-player-iframe-wrapper {width: auto; display: inline-block;}
		#trinity-player{display:none;} .reader-button__link{color: #64a668; cursor: pointer;} .reader-button__icon { display: inline-block;   padding:10px 0 20px;} .reader-button__underlink{border-bottom-color: #64a668;  border-bottom-width: 1px; padding-bottom:2px;}
		#bodytext p {line-height: 25px!important;font-size: 16px;} .post-caption {background: #eee; text-align: center; color: #555; padding: 5px; font-size: 90%;} .newsxx_left h1{margin-bottom:15px} .affix { top: 20px; } .affix-top{top:100px;}	#fix.affix-bottom {position:absolute;}</style>
<div class="newsxx_left">
<div class="content">
<div class="mg_mod_news">
<div style="height:20px" class="contenthome101">
<div style="float:left; width:450px; text-align:left;padding:0;"><span class="story-date"><span class="date1">2 hours ago</span> | <b><a title="View all posts in Opinion/Feature" href="/nigeriahome/category/?gender=87&menu_id=50">Opinion/Feature</a></b></span></div>
<div style="float:right;" id=body></div>
</div>
<div style="height:10px;display:block;clear:both;width:100%;"></div>
<h1>Suspected Extralegal Killings Of Kaduna Prisoners: Huriwa Calls For International And Transparent Local Investigations:</h1>
<div class="contenthome101" style="height:30px">
<div style="float:left;  text-align:left;padding-top:15px;"><span class="author"><b>By </b> Emmanuel Onwubiko </span></div>
<div style="float:right;  text-align:right;padding-top:15px;font-size:12px"></div>
</div>
<div class=figure3 style="margin-right:5px;cursor:pointer; cursor:hand;width:auto"><div id=newsimage>
<div class="image" align=center>
<div class=""> <img alt="Click for Full Image Size" src="https://cdn.thenigerianvoice.com/thumb_/XGltYWdlc1xjb250ZW50XDQ1MjAyMDkyODM1X2VtbWFudWVsX29ud3ViaWtvLnBuZ3wyMDR8MTgw.jpg" border="0" hspace="0" vspace="0">
</div>
</div>
</div></div>
<div id="bodytext">
<span id="trinity-player"><script type='text/javascript' src='https://trinitymedia.ai/sas/player/trinity.php?sCampaignID=2601060673&gaAccountId=UA-509858-1&textSelector=I2FydGljbGUtMTIz'></script></span>
<div id="loadplayer" class="reader-button__icon"><span class="reader-button__link"><i class="fa fa-headphones" aria-hidden="true"></i> <span class="reader-button__underlink">Listen to article</span></span></div><span id='article-123'><p>We in the Organised Human Rights Community under the auspices of HUMAN RIGHTS WRITERS ASSOCIATION OF NIGERIA (HURIWA) recognises that It is no longer news that there were some alleged deadly skirmishes in the Kaduna Custodial Center formally known as Kaduna convict prison on 31st of March 2020, according to various publications available on print and electronic media, the inmates of the congested facility had on that day protested over the pandemic Covid-19, having fears that one of the female inmates may have been infected by the virus going by what they claimed were symptoms of the virus on the lady. The protest was said to have degenerated into chaos and the armed squad of the center were mobilised to quell the protest.</p><p>We reliably gathered that live ammunitions were allegedly deployed and wantonly used on the protesting inmates thereby leading to the death of some inmates including awaiting trial inmates. This is unacceptable considering the fact that the inmates were not armed.</p><p>We are also aware that the authorities in both Kaduna and the headquarter of the service have been working tirelessly to cover up the alleged EXTRAJUDICIAL murder going by contradictory statements released by both the Kaduna state Comptroller of the service and the National Correctional Service spokesman.</p><p>In an interview the State Comptroller granted newsmen on the day of the fracas, he confirmed that no fatality was recorded but according to a publication by Premium Times, spokesman of the National Correctional Service Austin Njoku was contacted via telephone, and he alleged that 16 officials of the service were injured by the inmates during the protest.</p><p>On Friday 3rd April 2020, a publication by the Tribune newspaper revealed that according to the Kaduna state Comptroller of the correctional service, 10 officials of the center were attacked and injured by the inmates contradictind the earlier position taken by the Spokesman.</p><p>On 4th April 2020, the Kaduna state Comptroller signed a statement on behalf of the service were he reportedly admitted that 4 condemned inmates died during an attempted jailbreak.</p><p>These inconsistencies by the Kaduna state command of the Correctional Service and the National Correctional Service leaves a lot of questions than answers as to what actually happened on the 31st of March 2020 and this also makes the publication by both Saharareporters and PremiumTimes sounds more convincing than the contradictions displayed by the service.</p><p>Our Prayer:<br>1. We call on the Presidency to initiate an independent commission of enquiry made up of official of Amnesty International, National Human Rights commission and other credible Right organizations into the matter immediately to unravel the mysteries surrounding the death of the inmates and those found culpable must be punished accordingly to serve as detterance and to forestall future occurrences.</p><p>2. We call for the redeployment of the Kaduna state Comptroller of the Correctional service alongside his Deputy Comptroller in charge of the Kaduna Custodial Center to give room for a credible investigation.</p><p>3. We also demand that the Correctional Service should as a matter of urgency provide proof of Life of all the inmates alleged to have been killed in the exclusive reports of both Saharareporters and PremiumTimes.</p><p>4. We also call on Amnesty International and other credible Human Rights Organizations to join HURIWA in putting pressure on the government to ensure that no stone is left unturned in the investigation into the matter.</p><p>Comrade Emmanuel Onwubiko:<br>NATIONAL COORDINATOR;<br>HUMAN RIGHTS WRITERS ASSOCIATION OF NIGERIA (HURIWA).</p></span>
<div style="padding:20px 0;">
<span id="body" style="clear:all; color:#FF0000; font-size:9px;"><b><span style="color:blue">Disclaimer:</span> "The views/contents expressed in this article are the sole responsibility of <span style="color:blue">Emmanuel Onwubiko </span> and do not necessarily reflect those of The Nigerian Voice. The Nigerian Voice will not be responsible or liable for any inaccurate or incorrect statements contained in this article." </b></span>
</div><br>
</span>
</div>
<div style="text-align:left">
</div>
<p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
									mode: 'thumbnails-below',
									container: 'taboola-below-article-thumbnails',
									placement: 'Below Article Thumbnails',
									target_type: 'mix'
								});
							</script>
</p>
</div>
</div>
</div>
<div class="newsxx_right">
<div align=center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2880489375589404" data-ad-slot="0480364536"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="CICssVerticalSpacer"></div>
<style>div.tabcontent a{color:#333;}</style>
<div style="margin-bottom: 10px;" class="inn_news_tabs_ri">
<ul class="tabs" persist="true">
<li class="selected"><a href="#" rel="view1">Recent</a></li>
<li><a href="#" rel="view2">Popular</a></li>
<li><a href="#" rel="view3">Comments</a></li>
</ul>
<div class="tabcontents_inn">
<div id="view1" class="tabcontent">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
</table>
</div>
<div id="view2" class="tabcontent">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
</table>
</div>
<div id="view3" class="tabcontent">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
</table>
</div>
</div>
</div>
<div style="padding:5px;" align="center" id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-rr',
		container: 'taboola-right-rail-thumbnails',
		placement: 'Right Rail Thumbnails',
		target_type: 'mix'
	  });
	</script>
<div align=center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2880489375589404" data-ad-slot="3514138773"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
<span id="read"></span>
<script type="text/javascript">
	$(document).ready(function () {
		$('#loadplayer').click(function() {
			$('#loadplayer').html("<i class='fa fa-spinner fa-spin'></i> Loading...");
			setTimeout(function () {
				$('#loadplayer').hide();
				$('#trinity-player').show();
				
			}, 1000);			
		});
	});
</script></div></div>
<div class="footer">
<div class="wrapper">
<div class="foot_nav">
<div class="wrap_foot">
<div class="cat_list">
<h4>About Us</h4>
<ul>
<li><a href="/nigeriahome/mg_services/aboutus.asp?menu_id=11&sub_menu_id=268">About us</a></li>
<li><a href="/nigeriahome/mg_services/contactus.asp?menu_id=11&sub_menu_id=269">Contact us</a></li>
<li><a href="#">Site Map</a></li>
<li><a href="/nigeriahome/mg_services/sponsors.asp?menu_id=11&sub_menu_id=272">Partners Links</a></li>
</ul>
</div>
<div class="cat_list">
<h4>Services</h4>
<ul>
<li><a href="/nigeriahome/mg_services/advertizing_with_us.asp?menu_id=11&sub_menu_id=267">Advertising</a></li>
<li><a href="/nigeriahome/mg_services/subscribe.asp">E-mail News</a></li>
<li><a href="/nigeriahome/rss.asp?menu_id=11&sub_menu_id=211">News Feeds</a></li>
<li><a href="/widgets/" title="ModernGhana widgets">News Widgets</a></li>
</ul>
</div>
<div class="cat_list">
<h4>News</h4>
<ul>
<li><a href="/nigeriahome/NewsArchive/today_news.asp?menu_id=1">General News</a></li>
<li><a href="/nigeriahome/SportsArchive/">Sports News</a></li>
<li><a href="/nigeriahome/movies/">Movie News</a></li>
<li><a href="/nigeriahome/media/">Media News</a></li>
</ul>
</div>
<div class="cat_list">
<h4>Sports</h4>
<ul>
<li><a href="#">Premier League</a></li>
<li><a href="#">AFCON 2008</a></li>
<li><a href="#">AFCON 2010</a></li>
<li><a href="#">Worldcup 2010</a></li>
</ul>
</div>
<div class="cat_list">
<h4>Opinions</h4>
<ul>
<li><a href="/nigeriahome/community/haveyoursay/have_your_say.asp?menu_id=4&sub_menu_id=219">Have Your Say</a></li>
<li><a href="/nigeriahome/category/?menu_id=50&sub_menu_id=779&gender=5">Feature Articles</a></li>
<li><a href="/nigeriahome/category/?menu_id=50&sub_menu_id=265&gender=29">Editorials</a></li>
<li><a href="/nigeriahome/category/?menu_id=50&sub_menu_id=625&gender=87">Opinions</a></li>
</ul>
</div>
<div class="cat_list">
<h4>Entertainment</h4>
<ul>
<li><a href="/nigeriahome/category/?menu_id=3&sub_menu_id=640&gender=97">Music News</a></li>
<li><a href="/nigeriahome/category/?menu_id=3&cat_id=4&gender=70">Movie News</a></li>
<li><a href="/nigeriahome/photos/clips.asp?page=0">Video Clips</a></li>
<li><a href="/player/audio.asp">Audio Releases</a></li>
</ul>
</div>
<div class="cat_list">
<h4>Directories</h4>
<ul>
<li><a title="Real Estates" href="#">Real Estates</a></li>
<li><a title="Post all your classifieds to modernghana.com" href="#">Classifieds</a></li>
<li><a title="Ghana Yellow pages" href="#">Yellow pages</a></li>
<li><a title="Books" href="#">Books</a></li>
</ul>
</div>
<div class="ft_social_link" style="margin:20px">
</div>
</div>
</div>
</div>
<div class="copy_right">
<div class="wrapper">
<p>All trademarks and copyrights on this page are owned by their respective owners. Copyright &copy; 2005-2020 Nigerian Voice<br />
Other sites <a href="/">The Nigerian Voice</a>, <a target=_blank href="https://www.nollywoodgists.com">Nollywood Gists</a></p>
<a href="#"><img class="ft_logo img-responsive" src="/img/foot_logo.jpg" alt="" /></a> </div>
</div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({flush: true});
</script>
<style title="" type="text/css">
.cc_container{background:#016107 !important; text-align:center; padding:6px !important;}
.cc_btn{background:#fff !important; padding:4px !important;}
</style>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Our website uses cookies to improve your experience.","dismiss":"I accept","learnMore":" Read more","link":"/privacy_cookies.asp","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-509858-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-509858-3');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"GH7bf1aMw600Gl", domain:"thenigerianvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GH7bf1aMw600Gl" style="display:none" height="1" width="1" alt="" /></noscript>

</body></html>
